1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Прошу помочь знающих людей (процессор и материнская плата)

Тема в разделе "Компьютеры", создана пользователем BuffRider, 14.12.07.

  1. BuffRider

    BuffRider Новичок

    46
    0
    Поставил на материнскую плату Epox EP-4PLAI (478) проц. P4 3000 GHz, через пол часа работы появился синий экран, перезагрузил, через минуты 2 опять вылез и так несколько раз. Подумал что дело в винде, решил переустановить. Пробовал поставить раза 4 в конце установке, непосредственно перед входом уже в поставленный виндоуз опять вылезал синий экран, после этого установка начиналась заново. Поставил старый проц ( Сел. 2.2 Гц ) все отлично установилось. Попробовал после установки поставить проц - все повторилось: синий экран через пол часа и рецидив через 2-3 минуты работы винды. Посоветовали перепрошить биос. Скачал последний биос ( вроде как) в исправлениях прочитал что исправлен баг с процами П4. Прошил, но толку 0....

    Пожалста, подскажите как исправить проблему...
    Очень признателен заранее
     
  2. Nickey

    Nickey Активный участник

    9.792
    35
    BuffRider, конденсаторы на маме смотреть.
     
  3. BuffRider

    BuffRider Новичок

    46
    0


    конденсаторы все нормальные, припухших нет...
     
  4. Necrom

    Necrom Активный участник

    1.755
    0
    Блок питания (мощность). Куллер...
     
  5. BuffRider

    BuffRider Новичок

    46
    0


    да вроде с этим все нормально, пробовал разные блоки, куллер работает нормально.

    меня почему то смущает 1 вопрос - может с виндой конфликт какой...
    такое быть может?
     
  6. mishanechka

    mishanechka Активный участник

    2.888
    4
    а что в бсоде то пишет-может с этого стоит начать?
     
  7. Гость

    Гость Гость



    У товарища наподобие была проблема, у него в биосе температура проца на аварийное отключение стояла ниже рабочей температуры. Постоянно на ребут или синий экран. Посмотри это и кулер, если кулер бешенно крутиться это еще не значит что у него высокое кпд.
     
  8. Pashtet

    Pashtet Активный участник

    20.313
    101
    BuffRider,
    А может просто процессор битый? На других мамках проверь! ;)
     
  9. BuffRider

    BuffRider Новичок

    46
    0
    Проц рабочий, проверял. Температура в биосе вся автоматом поставлена. Единственная зацепка появилась - блоки, которые я проверял все 230 В, хотя почему то я был уверен что один из них был 300+. Попробую эксперементальным путем опровергнуть или доказать эту гипотезу...
     
  10. DELL_

    DELL_ Гость

    BuffRider, если я правильно понял, новый проц, 3000, на ядре прескот... ???
    А старый на каком?

    Рискну предположить, что просто проблема совместимости. Сталкивались с подобной ситуацией. Вставляйте старый проц, ищите в инете заплатку в инете на прескоты (яндекс Вам в помощь), устанавливайте, а только потом ставьте новый проц.
     
  11. Саня-777

    Саня-777 Читатель

    1.993
    0

    Изначально ЕРоХ - очень плохого качества делают продукты. Новой материнки при каждодневном использовании в течении всего рабочего дня хватает на год - полтора.
     
  12. Alfey

    Alfey Активный участник

    3.813
    0
    BuffRider,
    Может быть все что угодно. Для ясности нужен код ошибки (на синем экране).
     
  13. qwertEHOK

    qwertEHOK Активный участник

    2.391
    1
    Саня-777,
    юзал на 75 компах эпоксовские матери. за 4 года сгорело 2.

    У самого дома атлон+эпокс. все работает. Вам просто неповезло.

    ЗЫ а по теме - действительно что пишет сам синий экран?
     
  14. Necrom

    Necrom Активный участник

    1.755
    0
    Смешно. :grin:
     
  15. Скучающий

    Скучающий Участник

    219
    0
    биос новый залей (перепрошей) и будет тебе счастье