1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

ADSL модем глючит!

Тема в разделе "Компьютеры", создана пользователем Гость, 23.04.07.

  1. Гость

    Гость Гость

    Модель D-Link DSL-500T, включён мостом. Куплен три месяца назад, всё это время он работал нормально, но в последнее время стал появляется такой глюк:

    ни с того ни с сего индикатор ADSL начинает мигать и, через пару секунд тухнет наглухо, спустя примерно 10 секунд начинает мигать загорается и "устаканивается", проходит 10 секунд опять начинает мигать и через пару секунд опять тухнет наглухо, и дальше по кругу.

    Замечена закономерность, этот глюк проходит после такой нехитрой процедуры:
    если выключить модем (шнур питания из розетки), дать ему постоять и через некоторое время включить его снова, то модем работает нормально и этот глюк не беспокоит некоторое время, но минут через 40 ~ 60 (иногда больше 60-ти) опять начинает снова так же глючить.

    Если кто сталкивался с таким глюком, посоветуйте что да как.

    Заранее благодарен.
     
  2. dsv

    dsv Активный участник

    8.499
    76
    линия у вас батенька плохая
     
  3. Гость

    Гость Гость


    А причём здесь линия, если после выключения/включения питания модема этот глюк проходит?
     
  4. yos269

    yos269 Участник

    285
    0
    У меня была аналогичная проблема. Это D-Link так модемы и роутеры делает безобразно! А ещё глюк "линка" номер 2: Когда звонят на домашний, связь прерывается где-то на минуту-две - это проблемы с опять же с их Сплиттером! Жаль, но тут уж ничего не поможет. Возможно обновление Прошивки исправит этот глюк. Или попробуй написать в их службу поддержки на официальном сайте компании, благо отвечают они быстро.
     
  5. Гость

    Гость Гость

    Мдаа уж, успокоил..

    Но в любом случае спасибо за советы.
    В общем, пока, так и буду выключать/включать из розетки раз уж:
     
  6. Вернер

    Вернер Активный участник

    6.683
    101
    Гость,
    Да, поробуй сначала обновить прошивку.
     
  7. Гость

    Гость Гость

    Сегодня весь день модем работает без глюков, может действительно линия? Позвонил в ЮТК, они говорят надо на станцию звонить и там чё-то проверять, но не на мою (у меня 42-я, Кировский), а на какую-то 120-ю, что, типа, DSL именно через эту 120-ю работает, но номер телефона этой 120-й они сами не знают, сказали сам ищи. Во блин ситуация конкретная, я им деньги плачу за услуги и в результате сам же должен искать, где там чё у них глючит!
     
  8. rakplus

    rakplus Активный участник

    1.280
    1
    Ещё один совет: посмотри в интерфейсе модема - статус- в каком режиме идёт соединение. По умолчанию в последних прошиках выбирается ADSL2+ (которого у нас пока нет). В настройках выбери "ADSL (Milti-mode), сохрани, перезагрузись. Работать будет стабильнее и быстрее. :)
     
  9. Slavon™

    Slavon™ Активный участник

    5.514
    2
    У кого нет???
     
  10. Vladislavra75

    Vladislavra75 Новичок

    65
    0



    ТЕБЕ сюда http://forum.avtlg.ru/viewforum.php?f=4&sid=1c3b556b5325d45269759aae3056a74c