1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Зарядка ВАЗ 21074i

Тема в разделе "Отечественные", создана пользователем andry2202, 17.11.06.

  1. andry2202

    andry2202 Активный участник

    675
    0
    Не могу найти причину - нет зарядки на холодную
    Летом все было нормально, но при понижении температуры перед запуском не идет зарядка,машина стои в гараже,после того как прогреется немного надо прогазовать и только тогда заряд пойдет и стрелка отклоняется но норму.
    Машине год сам проверил все контакты, т.е. почистил их,в генератор не лазил, при поездке по гарантии ни чего естественно не нашли так как на горячию все нормально. :(
    Может у кого такое было,я так понимаю что нодо всетаки генератор снимать и смотреть...
     
  2. Maxon776

    Maxon776 Новичок

    45
    0


    А что у тебя с ремнем генератора??? Натянут нормально?
    У меня была такая же проблема, и тоже на холодную. Я грешил на контакты, генератор... а оказалось, что болт натяжки ремня расслабился.
     
  3. andry2202

    andry2202 Активный участник

    675
    0
    Махон776,
    Да вроде проверял натянут,ну можно посмотреть подтеньть.
     
  4. sm

    sm Активный участник

    8.090
    1
    Ремень скорее всего. Хотя, однажды у меня на Ниве лопнула пайка соединения провода от обмотоки якоря к коллектору. Тоже на холодную зарядки не было. Но тогда она еще и на оборотах свыше 3500 тыщ пропадала. Найти было очень трудно. Однако, это казуистика. Больше я о таком не слыхивал.
     
  5. andry2202

    andry2202 Активный участник

    675
    0
    Да не ремень сдесь был виной всему.
    Обьясняю,малоли кто столкнется с такоеже проблемой
    Значит так.Сажусь в машину включаю зажигание загораются две лампочки - масло и аккумулятор - причем аккумулятор горит тускло.После заводки двигателя лампочка продолжает гореть тускло,затем машина прогревается и лампокча вспыхивает в обычном режиме и ничинает идти зарядка аккумулятора.
    На выходных снял генератор,разобра посмотрел, прозвонил ни чего не нашел (снял почти после тоо как приехал - машина была теплая).
    После все собрас ставлю - тоже самое.((( Меня слутил тот фактор что на горячию все в норме и с лампочкой и с зарядко,а на холодную не фига. Я опять снял его и тупо положил на отопление, спустя час ставлю обратно все замечательно,вот это номер.В итоге решил реле зарядки поменять(оно вместе со щетками,да и генератор 21213 стоит), вообщем то в этом и была моя мучительная проблема.После замены все стало в норме. Вод так, всем спасибо.:)