1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Need help

Тема в разделе "Компьютеры", создана пользователем Гость, 04.01.05.

  1. Гость

    Гость Гость

    Система: Athlon 2200+ на Albatron KX 400+, 256 Mb DDR 400 Hynix, Seagate Barracuda ST380011A 80Gb, Sapphire Radeon 9550 128 Mb, CD-RW Teac, DVD, FDD, корпус LinkWorld LW-323 Benz 300W.
    После месяца стабильной работы стало наблюдаться следующее:
    Windows XP Professional SP1 вылетает из любого приложения, затем либо отказывается грузиться, либо работает несколько минут, после чего снова дает сбой.
    Переустановка Windows (тоже прошла с вылетами и, соответственно, с restart’ами Setup’а) дала вечер безотказной работы, наутро “все опять повторилось сначала”.
    Подвисает и сам BIOS, он же через раз выдает то Athlon 2200+, то Duron 1800. При этом пишет: t˚ внутри блока = 28˚С, t˚ процессора = 37˚С.
    Please, выручите толковым советом. Заранее благодарен.
    P.S. С 3-ей попытки и ненадолго загрузившись, Windows предлагает отправить отчет об ошибке:
    BCCode: 7f BCP1:0000000D BCP2: 00000000 BCP3: 00000000 BCP4: 00000000
    OSVer: 5_1_2600 SP:1_0 Product: 256_1
     
  2. Pashtet

    Pashtet Активный участник

    20.330
    102
    Гость Такое чувство, что у тебя пиратский атлон... Их кучей на тайване штампуют. Либо из дюронов, либо из ворованных пром образцов... Хотя лавочку эту уже накрыли, но процы эти все ще в продаже...
     
  3. kender

    kender Участник

    283
    0
    Дело плохо надо тестить с другим процом (и если у тебя случайно нет такого тащи в комп контору)
     
  4. Carma

    Carma Почётный

    6.418
    0
    Pashtet
    Чего за бред?
     
  5. Alexs

    Alexs Активный участник

    9.156
    5
    Смени блок питания у этих корпусов он отстой.
    Смени память.
    Проверь розетку в стенке на наличие и скачки напряжения.
    Отключи все устройства кроме винта и посмотри на загрузку.
    Проверь винт.
    Переставь винду с другого диска.
    Смени мать, было время Альбатоны умирали сами по себе.
    Сходи в сервис. И это будет стоить денег:biglaugh:
     
  6. IvUs

    IvUs Активный участник

    10.987
    54
    Гость
    Проверь все разъемы на матери - туда-сюда подергай платы, диимы, штеккеры, IDE-шлейфы. Может просто неконтакт где-нибудь.