1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Xp долго грузится

Тема в разделе "Софт", создана пользователем YT, 20.10.04.

  1. YT

    YT Новичок

    13
    0
    Проблема в следущем, включаю комп, идет загрузка, появляется рабочий стол и где то на 1-2 минуты не включается - ПОдключение к Интернету и некоторые программы. А после этих 2-х минут, все нормально запускается. В автозагрузке отключено все, половина служб тоже.... Хотя раньше такого небыло...:bawling:
     
  2. colorprint

    colorprint Активный участник

    19.404
    1
    попробуй bootvis
     
  3. Варог

    Варог Активный участник

    713
    0
    YT
    Касперский стоит?
     
  4. Lord_Jadeite

    Lord_Jadeite Участник

    410
    0

    Антивирусный монитор стоит? Сколько оперативной памяти, какой процент свободного места на жестком диске? И не переигрался ли с удалением "ненужных" служб? Что в Event Log'е?
     
  5. Klaus

    Klaus Новичок

    31
    0
    Ещё стоит посмотреть в HKEY_LOCAL_MACHINE(CURRENT_USER)/SOFTWARE/MICROSOFT/CURRENT_VERSION/RUN, там бывает иногда всякая гадость...
    И попробуй произвести дефрагментацию харда и реестра винды (но 2 минуты - это слишком много для таких ошибок) :cool:
     
  6. YT

    YT Новичок

    13
    0
    Касперкий стоит, но он не стоит в автозагруке и как служба тоже отключен. МЕста на диске много, оперативки 448 МБ. В HKEY_LOCAL_MACHINE(CURRENT_USER)/SOFTWARE/MICROSOFT/CURRENT_VERSION/RUN чисто.
     
  7. Bob

    Bob Активный

    21.804
    0
    В системный журнал загляни, что там происходит.
     
  8. Варог

    Варог Активный участник

    713
    0
    YT
    В службах Касперского где то в трех-четырех местах отключать надо.
    проверь еще раз.
    У меня такая беда с четвертым Касперским была.
    Убил его. Теперь пятый стоит.
    А для проверки вообще его удали с компа и попробуй посмотреть на время загрузки
     
  9. PoliceMan

    PoliceMan Активный участник

    3.435
    0
    YT
    Скорее всего какая то служба тормозит запуск всего остального.
    Сразу после загрузки зайди в Службы и посмотри какая находится в состоянии "Запускается", у меня была такая трабла с "Марщрутизация и удаленный доступ", вроде, точно не помню.