1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

В чём проблема? И что делать?

Тема в разделе "Компьютеры", создана пользователем Negative, 11.10.04.

  1. Negative

    Negative Активный участник

    1.417
    0
    Собственно проблема. комп нормально не выключается/включается!
    Описание:
    после завершения работы в Винде, комп отключается, но после прохождения 2-3 секунд, включается кулер на проце, раскручивается HDD и CD-Rom тоже начинает "подавать признаки жизни". Причём, и HDD CD-Rom не работают на полную силу, т.е. они "заводятся" индикаторы вынесенные на корпус компа _тускло_ горят, в отличие от достаточно хорошего свечения при нормальной работе.
    Далее, последнее время комп перестал с первого раза включаться. Стартанет-потухнет, стартанет-потухнет, включается после того как некоторое время поработает с признаками описанными при выключении.

    Вообщем что посоветуете?
    Если что спрашивайте, отвечу.
     
  2. Alexs

    Alexs Активный участник

    9.165
    5
    Как всегда аппаратная конфигурация должна быть:biglaugh:
     
  3. Negative

    Negative Активный участник

    1.417
    0
    MB: GigaByte GA-7N400 Pro2
    CPU: AMD 1800+ XP
    Memory 512 (256 + 256)Mb 3200
    Video: GeForce 440MX
    HDD: Seagate 40 Gb (Марку не помню)
     
  4. Ivan

    Ivan Werewolf

    9.049
    10
    На хрен аппаратная конфигурация? Какой корпус (или блок питания)?
     
  5. Антон

    Антон Активный участник

    1.240
    0
    Ivan
    Как ето нахрен? Я как понял, что б/п корпус здесь вообще не при чем (...а может и при чем...), т.к. у меня тоже GigaByte GA-7N400 Pro2 (неделя как купил), 512 (256 + 256)Mb 3200, Атлон 800 (завтра будет 2500ХР). Так вот та же самая хрень один в один. Б/п старый Delta 230W, корпуса нет. Ещё могу добавить, что комп самопроизвольно включается, когда звонят на домашний телефон (стоит модем Eline внешний, на Роквелле).

    В общем, загадочная мамка, надо в магазе взять б/п новый попробовать.
     
  6. DeFaulT

    DeFaulT Новичок

    31
    0
    99% - виноват блок питания.

    Антон
    Включение компа от модема настраивается в БИОСе.
     
  7. Вернер

    Вернер Активный участник

    6.800
    167
    Знакомые признаки, часто такое уже встречал. Агония блока питания.
     
  8. Антон

    Антон Активный участник

    1.240
    0
    DeFaulT
    Точно. Отключил, пасиб!

    А блок менять не охота, рабоатет нормально. Только не выключается :)
     
  9. Negative

    Negative Активный участник

    1.417
    0
    Ivan
    Ста-а-а-а-а-аренький. 230W ли 250W уже как год при такой конфигурации нормально работал....

    Думаю, что стоит попробовать новый БП.
     
  10. Jade

    Jade Участник

    1.859
    0
    GigaByte GA-7N400 Pro2
    Э этой матринкой было замечено еще пара глюков

    - Комп неожиданно перестает включаться. Кулеры крутятся, харды гудят.. Но других признаков жизни комп ( Barton 2800+) подает. Беда лечиласть сбросом БИОСа. После сброза комп начинал работать нормально... До следуюющей аварии. Есть подозрения, что материнка при включении "теряет" проц, или неверно выставляет частоты.

    - При включении БИОС начинает ругаться на все продрят. То на память, то на видео. Ругается произвольно. Лечилось опять же сбросом БИОСа.

    Материнки были разные.

    ЗЫ: IMHO, Гигабайт лепит помойки
     
  11. stazzz

    stazzz Новичок

    77
    0
    Совсем выше сказаным согласин но попробуй проверить контакты на кнопках корпуса может что то каратит проблема может лежать на поверхности просто похожие глюки встречал и на других матерях
     
  12. 1777

    1777 Активный участник

    6.530
    12
    а у меня комп включался из-за того, что я в PCI втыкал устройство (сетевуху, модем).
    В биосе отключил - просыпаться от чего-то там, оканчивается на PCI...
     
  13. Антон

    Антон Активный участник

    1.240
    0
    Новый прикол с этой мамой. У меня на ней сгорел первый IDE контроллер. Все, иду менять на Epox.