1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Модем

Тема в разделе "Компьютеры", создана пользователем Гость, 14.09.04.

  1. Гость

    Гость Гость

    глючит модем! после пользования обычным телефоном не может поднять трубку и пишет что линия занята
    чтобы заработал нужно включать диагностику на повтор(при этом дианостика показует что всё ок) (зажимаю ентер)он клацает спикером и через 5 мин отключаю диаг начинает работать можно звонить!
    напряжение в сети телеф 60в при звонке входяшем повыш до 90-100в при поднятии трубки и положению обратно резкий скачёк и модем заглохает и опять не поднимает трубку!

    что это ??????????? что вырубается в нём и снова зарабатывает?
    модем такой: agere PCI soft modem
    микросхемы :
    1я 0247T
    5086243
    1035A

    2я LinkCom
    Lan 0018-1
    0245

    чипсет: agere
    SV-92P-T00
    SVS 0247S
    3879725
     
  2. Alexs

    Alexs Активный участник

    9.156
    5
    1) Драйвера
    2) Настройки
    3) Вирусы
    4) Телефонная сеть
    5) Сам модем киснет
    6) В брак (если есть гарантия в сервис)
     
  3. Гость

    Гость Гость

    сам модем електроника глючит! а что именно транзистор,микросхема или ещё что не знаю
     
  4. a-res

    a-res Генератор

    21.349
    0
    а что за винда? в 2000 был косяк с автоопределением, грубо говоря нельзя было вообще выключать модем кнопкой на корпусе... хотя с напряжением что-что не из этой оперы
     
  5. Гость

    Гость Гость

    винда 98 МЕ и 2000 одинаково
    драйвера работают раньше работал! а драйвера не стареют!!!!!!
    там физическая неисправность