1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

WAP в Nokia 6230

Тема в разделе "Сотовые телефоны", создана пользователем Вл@д, 05.09.04.

  1. Вл@д

    Вл@д Активный участник

    6.140
    0
    Вопрос к обладателям данного телефона. Во время пользования ВАПом (Смартс ГПРС) при тработе с некоторыми сайтами (mtt, nokia.com и пр.) всё нормально. Но при выходе на другие (mypuk, siemens-club и пр.) телефон самопроизвольно выключается и потом снова включается. В чём причина: в настройках или глюк телефона? :confused:
    Через Сименс S55 всё нормально со всеми вап сайтами.
     
  2. Vladimir

    Vladimir Участник

    3.600
    0
    Скорее всего, глюк прошивки.
     
  3. Вл@д

    Вл@д Активный участник

    6.140
    0
    Ещё вопрос к владельцам 6230. Как поставить мелодию для каждой из групп вызовов? Я нашёл только пункт: "подавать сигнал для групп". Если поставить метку напротив всех вызовов, то для любых групп играет одна и таже мелодия, а если пометить определённую группу, то мелодия играет только для неё, а для остальных вообще звонки остаются без звука. Больше настроек по этому поводу вообще не нашёл.
    Если кто знает, опишите поподробнее. Буду очень признателен!
     
  4. Vladimir

    Vladimir Участник

    3.600
    0

    Ты смотришь в профайлах, а надо заходить в каждую группу (из меню Names или Имена) и там выбирать мелодию сигнала.
     
  5. Вл@д

    Вл@д Активный участник

    6.140
    0
    Vladimir
    Спасибо!
    После Сименсов, меню Нокии просто тёмный лес. Хотя те кто постоянно пользуется Нокиями говорят то же про Сименсы.
     
  6. Stas77

    Stas77 Активный участник

    623
    0
    Вап и Аккум

    Ктстати у меня такая же проблема с вапом. Начинает светлеть экран до тех пор,пока совсем не изчезнет изображение,потом телефон отрубается и включается,причем быстро,вроде как "перезагрузки". Не знаю,что за глюк. Пробовал на сименсе s55,сайты работают нормально.

    И еще вопрос. У меня третий день телефон и уже два раза я его заряжал. Аккум садится за день-полтора дня. Поговорил всего минут 15, минут 20-30 сидел в вапе,включал блютус, радио и мр3 не слушал,т.е. активно не пользовался. В моём s55 при таком использовании аккума хватило бы на неделю. А в этом за день сдыхает. Непорядок. В общем подскажите,у вас также или нет? Если нет,то я пойду разбираться с продавцами...
     
  7. Вл@д

    Вл@д Активный участник

    6.140
    0
    Stas77
    С ВАПом проблема решается путём отключения в настройках функции показа изображений.