1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Магнитола calrion px2640ag - пропадает звук.

Тема в разделе "Технический", создана пользователем realymadman, 08.02.16.

  1. realymadman

    realymadman Участник

    315
    1
    Есть магнитола clarion px2640ag, у нее пропадает звук.
    Стал пропадать звук на магнитоле (не один динамик не чего не выдавал, полная тишина), после того как машина постоит более 4 часов, выключенная. Т.е звук есть, бросаем машину на ночь, утром приходим заводим и тишина. Можно вытащить магнитолу забрать домой, утром ставим на место все работает...
    На просторах интернета подсказывали что может один из проводов динамиков на массу пробивать, пробовал магнитоле оставлять только питания на контакты динамиков подключал другие колонки, мерил напряжение, тишина.
    Вот побудет магнитола в холоде так сказать и все звука нет, все остальное работает, диск там крутит и т.п....
    Даже вот не работает, приношу ее домой, через час где-то (отогреться что-ли) подключаю дома к БП, работает...

    Визуально на плате ничего подозрительного не нашел....

    Собственно, вопрос что в ней такого что при низких температурах может отказать? Вроде не сильно холодно, да и печка рядом, а она...
     
  2. Doctor Zlo

    Doctor Zlo Активный участник

    4.928
    0
    Возможно защита срабатывает на КЗ,нужно прозванивать мультиметром все провода идущие на динамики,замыканий на массу быть не должно,а может микросхема Умзч сгорела. В общем,или сам,илина сервис,или к местным телепатам...

    P.S. Не calrion ,а Clarion.
     
  3. realymadman

    realymadman Участник

    315
    1
    Так говорю же подключено ТОЛЬКО питание и после "ночевки" звука нет... нет напряжения на выходах на колонках... Можно даже и отключать на ночь весь разъем даже питание, утром подкинуть одно питание (!) дисплей горит, надписи там, диск крутит, звука нет...

    Сервис, самое смешное не поможет, он теплый ;), а когда салон хорошо прогрет она почти всегда работает...
     
  4. Kot.85

    Kot.85 Активный участник

    4.761
    8
    realymadman, гугл говорит у нее линейка есть, проверь на ней сигнал, если есть, то надо сам усилок внутренний смотреть.
     
  5. aleks5

    aleks5 Участник

    128
    0
    Думаю, это "холодняк"... Если надо сделать пишите в личку!