1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

проблема с GigaByte GA-8I848

Тема в разделе "Компьютеры", создана пользователем old_Nick, 20.08.04.

  1. old_Nick

    old_Nick Активный участник

    2.236
    0
    парни! короче такая трабла приключилась:
    принесли маму GigaByte GA-8I848-x(индекс не играетроли в этом случае!)
    всё клёво,но!фишка в том, что не перезагружается(не из под ОС,не с помощью reset sw)
    то есть она перезагружается но выдаётся сообщение типа того, что повреждён
    boot sector (похоже на : boot sector failed или invalid system disk - по субъективному
    восприятию ;) ) ещё такая фишка - после обесточивания на 10 минут грузит дефолты и
    снова работает как ни в чём не бывало.
    Думаю, что не помешало бы bios перепрошить, но ограничен во времени, поэтому прошу пож-та киньте
    ссылки на инфу по этой теме или подскажите чё-нить, может кто-то уже встречался с подобным.
    Заранее всем вам благодарен.
     
  2. Alexs

    Alexs Активный участник

    9.155
    5
    Возможно всё что угодно, начни с замены батарейки, памяти, шлейфов IDE, б\п. И перезагрузка то есть или нет?
     
  3. old_Nick

    old_Nick Активный участник

    2.236
    0
    все банальные методы были испробованны!
    она перезагружается,но загрузка дальше не идёт - выдаётся та ошибка, про которую писал...
    чё делать-не знаю!ещё сроки поджимают - мне её типа на тестирование принесли ;)