1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

ВАЗ-21093 Пропадание тяги при движении

Тема в разделе "Отечественные", создана пользователем mrOleg, 05.07.04.

  1. mrOleg

    mrOleg Участник

    206
    0
    При движении просто пропадает тяга.включаю нейтралку,газую-газует нормально и не глохнет,но не едет.глушу,завожу и все в порядке. причем это все случается не систематически,могу 200 км проехать и ничего,а могу и 10 км- и такая же бодяга.
    мож кто поможет советом.
     
  2. Sandman

    Sandman Активный участник

    2.619
    0
    mrOleg поподробнее
    карбюратор?
    на ХХ движок работает равномерно, без перебоев?
    троит?

    Sandman добавил [date]1089031400[/date]:
    если карб, то давно его чистил-регулировал?
     
  3. SPORT LINE

    SPORT LINE Активный участник

    1.618
    0
    mrOleg
    Верный вопрос, Sandman опиши двигатель.
     
  4. mrOleg

    mrOleg Участник

    206
    0
    на ХХ работает нормально,даже когда ента песня происходит.Двигло 1500,карб,машина 1995 г.
    Вообще машину купил в феврале,отъездил 4 тыс,когда покупал,на счетчике 85 тыс было. никогда не подводила и ничего подобного не было.Заводится отлично и холодная и горячая.
    Вчера разобрал трамблер,почистил его-грязи уйма была+вакуумник не работал,зпмаенил все,тяга стала не совсем пропадать, дергаться,на нейтрал включаю-работает нормально,не глохнет,не троит,включаю скорость-не едет собака. Итак пока не перезапустишь двигатель.
     
  5. andry2202

    andry2202 Активный участник

    675
    0
    mrOleg
    1.Смотри карбюратор
    2.Прочистьт топливные шланги до бензобака
    3.Проверь как качает бензанасос.
     
  6. Sandman

    Sandman Активный участник

    2.619
    0
    кста, может быть и фильтр очистки топлива
     
  7. mrOleg

    mrOleg Участник

    206
    0
    andry2202
    Sandman

    тогда я не пойму,почему нет систематики и почему машина не глохнет ?
    одно только заметил-эта бодяга происходит при скорости от 100 и выше
    хотя конечно попробую,чем черт не шутит.
    после сообщу.
     
  8. Sandman

    Sandman Активный участник

    2.619
    0
    при такой скорости врубается вторая камера карба - смотри карб.
     
  9. mrOleg

    mrOleg Участник

    206
    0
    тогда при сбросе скорости она должна ехать,а не едет ведь
     
  10. mrOleg

    mrOleg Участник

    206
    0
    Разобрал вчера карб,надо отдать должное предыдущему хозяину,чистенький весь,аж блестит,но на всякий случай продул его и промыл еще раз.Проехался пока ничего не проявилось. Еще поменял топливный фильтр.Вобщем после всего даже динамика стала лучше,но на 100% не уверен,т.к. после чистки трамблера тоже целый день никаких траблов не было.