1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Проблема с оперативкой

Тема в разделе "Компьютеры", создана пользователем hasslich, 02.05.14.

  1. hasslich

    hasslich Активный участник

    16.649
    85
    У меня стояли две планки Kingmax 1GB DDR2-1066. Решил прикупить себе еще, т.к. поставил Вин7. DDR2-1066 нигде не нашел, купил в ДНС Hynix 2Gb DDR2-800.
    Втыкаю в комп и он у меня тупо виснет через 5 минут работы. Вот прям замирает и только хард-ресет. Планку вынимаю - все ок. Втыкаю - виснет.
    Отнес эту планку в СЦ. Те проверили, говорят все нормально, все тесты проходит.
    Попробовал вставить этот Hynix и вынуть один свой Kingmax и все заработало!

    В чем засада?

    ---------- Сообщение добавлено 02.05.2014 14:37 ----------

    ан нет. чуть поработал и тож зависло намертво.
    попробовал тест винды - ошибок не нашла.
    воткнул один Hynix - поработал и завис.
     
  2. Nash

    Nash Активный участник

    2.950
    0
    Memtest пробовали?
     
  3. hasslich

    hasslich Активный участник

    16.649
    85
    нет
     
  4. hasslich

    hasslich Активный участник

    16.649
    85
    счас погонял этот Hynix мемтестом. сделал ажно 3 прогона - ноль ошибок.
    как проверить слоты на мамке?
    мож в них засада?
     
  5. hasslich

    hasslich Активный участник

    16.649
    85
    на сайте производителя мамки (Асус) моей памяти нет в списке совместимых. Hynix только 512 и 1024 прокатывает. А вот 2Гб уже нет.
    Выходит, в этом проблема? Память просто не совместима?
     
  6. oleg25

    oleg25 Активный участник

    2.064
    0
    надо смотреть что плата выставляет за тайминги,напругу в биосе , от этого и плясать!
     
  7. nosferatos

    nosferatos Читатель

    31.652
    0
    на старых матерях также указывалось в каких связках может работать память. биос последний?
     
  8. hasslich

    hasslich Активный участник

    16.649
    85
    все стоит auto
    да. вот обновил сегодня. не помогло)
    kingmax работает как работал, а вот hynix нифига. я его уже во все слоты сувал)
     
  9. oleg25

    oleg25 Активный участник

    2.064
    0
    hasslich, ну попробуй в ручную все поставить
     
  10. nosferatos

    nosferatos Читатель

    31.652
    0
    а хью в одиночку??
     
  11. The Chief

    The Chief Активный участник

    7.803
    4
    А то не ясно? Стоит планка на 1066, все тайминги идут под неё. Доставляем планку 800, для неё это уже немалый разгон. Дальше продолжать?

    PS: попробуйте поставить ddr2-800 в первый слот. Или лучше укажите в bios руками частоту памяти = 800.
     
  12. nosferatos

    nosferatos Читатель

    31.652
    0
    The Chief, а биос 1066 сам не должен был опустить??
     
  13. oleg25

    oleg25 Активный участник

    2.064
    0
    The Chief, как я помню если 2 планки ставишь , то они работают на частоте минимальной,хотя фиг его знает что тут за биос
     
  14. hasslich

    hasslich Активный участник

    16.649
    85
    тоже гребет.
    может вообще комп не запустится.
    дык я ставил только Hynix!
    причем втыкал во все 4 слота по очереди. Все одно, закончилось хард-ресетом.

    ---------- Сообщение добавлено 03.05.2014 02:18 ----------

    биос по идее должен был опустить 1066 до 800.

    ---------- Сообщение добавлено 03.05.2014 03:05 ----------

    как понять, какое напряжение нужно Hynix?
    http://www.asus.com/ru/support/FAQ/102298/
     
  15. The Chief

    The Chief Активный участник

    7.803
    4
    От биоса зависит. Иногда и не опускает.