1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Проблема антиалиасинга

Тема в разделе "Компьютеры", создана пользователем Field, 06.03.04.

  1. Field

    Field Активный участник

    2.824
    0
    Собственно такая проблема. На видеокарте (Sapphire Radeon 9600, каталист 3.4) стало очень плохо работать сглаживание, впервые такое попадается. Выставление даже самых максимальных установок антиалиазинга в настройках карты немного убирают "ёлки", однако края видимых под углом поверхностей всё-равно неприятно "плавают", подобное наблюдается во всех 3Dприложениях, переустановка не помогает, тем более раньше подобного не наблюдалось. У кого-нибудь соображения есть?
     
  2. Carma

    Carma Почётный

    6.410
    0
    Field

    После чего оно стало плохо работать? Проблема программная - колдуй с драйверами и их настройками.
     
  3. TerAL[168.7]

    TerAL[168.7] Активный участник

    996
    0
    А неслишком ли старый каталист? Нынче в моде 3.10 и выше
     
  4. Field

    Field Активный участник

    2.824
    0

    Сейчас поставил 3.10. Не помогло.

    Хорошо, если это так...

    Да фиг знает, не замечал...
     
  5. atlant

    atlant Странник

    2.803
    0
    Field
    Попоробуй 4.2. Там есть улучшения в графике.
     
  6. TerAL[168.7]

    TerAL[168.7] Активный участник

    996
    0
    Field

    Ты хоть скриншот приведи а то мож ты такой привередливый, вот и вся проблема.
     
Рекомендуем КНС - модуль Cisco - бесплатная доставка до мкад по промокоду "20 лет" | линзы adria elegant | купить сертификат на спа процедуры на двоих | табурет тт-2 00-00000428 | клоп-190-но-ф125-mb220 цена москва