1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Проблема Win2000?

Тема в разделе "Софт", создана пользователем xmen, 17.02.02.

  1. xmen

    xmen Участник

    320
    0
    У меня не работают ссылки броузера,настроеные на
    почтовые адреса,При нажатии на ссылку с адрессом на Web сайте---"ни одна программа не настоена на работу с почтовыми ссылками"
    В свойствах же обозревателя,почтовую программу Оутлок настроить не возможно,она куда то пропала из меню выбора программ???
    Есть мысли?
     
  2. Lucifer

    Lucifer Котяра

    7.925
    0
    Конечно есть! :)
    Инсталишь себе The Bat! И все, все траблы как рукой симает :)
     
  3. Ilyasio

    Ilyasio Участник

    118
    0
    Tools >> Internet options >> Programs >> E-mail
     
  4. Ilyasio

    Ilyasio Участник

    118
    0
    Если там нет посмотри в реестре или переставь Аутглюк.
     
  5. xmen

    xmen Участник

    320
    0
    Именно там и нет.В реестре???Я не силен в таких заморах,надо преустановить Outlook
     
  6. OEM

    OEM Почётный

    2.957
    0
    Сброс веб-настроек и установка галочки "Проверять, является ли IE браузером по умолчанию" на этой же вкладке должна помочь без всяких переустановок.
     
  7. xmen

    xmen Участник

    320
    0
    Не помогает.Все то же---"Ошибка при работе с ярлыком,ни одна почтовая программа не настроена на работу с ярлыками интернет"?????
    Ну шевелите Головой,может что еще попробовать,работало ведь а потом бац и престало.
     
  8. OEM

    OEM Почётный

    2.957
    0
    Outlook Express - Параметры - Общие - нажать две кнопки Использовать по умолчанию внизу диалога.
     
  9. xmen

    xmen Участник

    320
    0
    При активации этой кнопки,при нажатии ссылки на адрес----стали загружаться окна штук 50 открылось,пока сеть не вырубил
     
  10. OEM

    OEM Почётный

    2.957
    0
    Батенька, да у Вас там вирусочков часом не завелось парочка-троечка? А?