1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Бук Dell pa-10 не загружается

Тема в разделе "Компьютеры", создана пользователем Sistemotehnik, 03.09.11.

  1. Sistemotehnik

    Sistemotehnik Активный участник

    627
    0
    Вообщем принесли бук на ремонт. Разобрал, думаю или южник или северник надо пропаивать. Кто сталкивался с такой проблемой на данном буке? Подозреваю что это микруха SB600

    ---------- Сообщение добавлено 03.09.2011 15:15 ----------

    Были такие проблемы на асерах, асусах, тошибах и т.д. но на данную модель не могу найти инфу в инете

    ---------- Сообщение добавлено 03.09.2011 16:35 ----------

    Пардон, модель бука pp04x
     
  2. KEKS

    KEKS Активный участник

    4.102
    0
    Ситуация в стиле: "Приволокли автомобиль? Не едет. Какое колесо надо открутить? Правое, или левое? Переднее, или заднее. Кто сталкивался с подобным? Подозреваю, что дело в движке".
    Опиши поподробнее, в чем заключается незагрузка.
     
  3. Sistemotehnik

    Sistemotehnik Активный участник

    627
    0
    Как на асерах или на асусах и некоторых других др. частая проблема, при перегреве летят мосты(мосты менял, ставил новые, т.к. прогрев помогает от 2-х дней до месяца, потом тоже самое). Крутятся кулера, обращение к винту, некоторые индикаторы работают, но видео не показывает. Внешний моник подключал, тоже не работает. Видяха интегрированная
     
  4. Dark_Angel

    Dark_Angel Активный участник

    3.138
    0
    Sistemotehnik, могу мать для него привезти, если дать точные надписи :)
     
  5. Sistemotehnik

    Sistemotehnik Активный участник

    627
    0
    Мать пока не надо. Нужен мост, ну а там посмотрим. С железками проблем нет
     
  6. Dark_Angel

    Dark_Angel Активный участник

    3.138
    0
    Sistemotehnik, что за мост?
     
  7. KEKS

    KEKS Активный участник

    4.102
    0
    А может дело не в мостах? Вообще-то как-то странно. Человек с таким ником, во всю меняющий мосты, не может (или не хочет) определить, что вышло из строя в ноуте. Но это так, мысли вслух. :shuffle:

    Мой совет в этом случае. Меняй-ка лучше плату целиком. ;)
     
  8. Sistemotehnik

    Sistemotehnik Активный участник

    627
    0
    Тема закрыта т.к. поломка найдена
     
  9. KEKS

    KEKS Активный участник

    4.102
    0
    Ну и...? В чем была причина?
     
  10. Sistemotehnik

    Sistemotehnik Активный участник

    627
    0
    Как и предполагалось ранее, южник. Перепаял(нереболенный) включился. Хотя странно, что прогрев не помог в этом случае, как правило помогает, хоть на немного