1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Проблема с роутером D-Link dir-100

Тема в разделе "Компьютеры", создана пользователем Chelsky, 15.07.11.

  1. Chelsky

    Chelsky Участник

    160
    0
    Проблема такая.. вставляю диск с дровами, делаю все как там написано пошагово..на 5 шаге "включите маршрутизатор в сеть" когда включаю, ниче не исходит..идет поиск маршрутизатора, потом ошибка 330... "Ваш маршрутизатор не правильно подключен".. все конец..
    провайдер Связьинформ
    все првода в порядке
    при этом лампочки вроде всег орят..уже не знаю правильно ли это..
    помогите добрым советом...
    провайдеру позвонил, сказали приняли заявку ждите звонка..чую он позвонит, когда я на работе буду.. мля специально пришел с работы пораньше..чтоб так побрили..уродцы...
     
  2. Berman

    Berman Читатель

    9.321
    0
    Chelsky, а о там пошагово то написано? а то мы инструкции не читаем, шаги на память не помним, мысли читать на расстоянии не умеем.?
     
  3. ram-zet

    ram-zet Участник

    224
    0
    А что мешает роутер вручную через web-интерфейс настроить?
     
  4. Crazy I.

    Crazy I. Читатель

    3.753
    0
    судя по первому посту ТС не читал инструкцию и в первый раз с таким столкнулся.
    ТС попробуйте зайти через 192.168.0.1 или 192.168.1.1 по любому в вебку попадете))) а там методом научного тыка все и настроите))):dream:
     
  5. Chelsky

    Chelsky Участник

    160
    0
    я с маршрутизатором никогда не имел дел).. поэтому в ручную ясен пень не знаю как настраивать.. когда достал из коробки его там огромная красная наклейка на гнезде сером (для провода интернета).. и надпись ни за что мол не смей включать пока не всунешь диск..вот и стал делать с диска все...
    а проблема решена, без провайдера я так понял ниче незя было сделать, они мак адрес на него перекинули и все зафурычило..до этого хоть я даже и вводил адрес сервера настройки..он не загружался...причем действительно диск на *** не нужен! зачем эта наклейка я ваще не понял!!:) попугать таких как я видимо!
    еще по-моему в настройках подключения надо было выбрать получать айпи автоматически..
    спасибо всем)