1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Видео на сайтах не воспроизводится

Тема в разделе "Софт", создана пользователем GAL-59, 12.07.11.

  1. GAL-59

    GAL-59 Активный участник

    1.077
    0
    Не идет видео(загружается полностью но изображение или стоит или дергается хотя звук есть) с ютуба,маила...Браузер опера(11.50).Пробывал кодаки,браузеры (хром,эксплоэр,мозила)везде тоже самое.Причем видео на компе идет без сбоев.Подскажите чем можно устранить.
     
  2. IvUs

    IvUs Активный участник

    10.986
    54
    Надо копать в сторону adobe flash player - попробовать снести его в панели управления и качнуть последний.
     
  3. GAL-59

    GAL-59 Активный участник

    1.077
    0
    попробывал тоже самое звук идет а картинка тормозит
     
  4. Ralf

    Ralf Активный участник

    8.115
    71
    GAL-59,
    конфиг компа и ос
     
  5. The Last Winged

    The Last Winged Активный участник

    11.862
    48
    Видео какого разрешения?
     
  6. GAL-59

    GAL-59 Активный участник

    1.077
    0
    Ralf
    Celeron2.40,оперативка 1.25,ge force fx 5200
    система Windows XP home edition

    The Last Winged
    любого.
     
  7. RubiN

    RubiN Активный участник

    5.530
    31
    попробуй отключить аппаратное ускорение
     

    Вложения:

    • 2.jpg
      2.jpg
      Размер файла:
      12,5 КБ
      Просмотров:
      94
  8. Ralf

    Ralf Активный участник

    8.115
    71
    GAL-59,
    оперативку можно потестить. наверняка там 3-4 планки еще и разные совсем. если

    вот это не поможет.