1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Глюк с компом

Тема в разделе "Компьютеры", создана пользователем Talon, 29.11.10.

  1. Talon

    Talon Активный участник

    2.020
    1
    ВОобщем работает работает комп, потом нац выключается...
    при попытке загрузки обычно загружался со второго раза... было что с первого раза не получалось и уходил снова в перезагрузку...
    щас случилось что загрузиться смог только раза с 7го..
    при этом доходил до какогото состояния на материнке Asrock p55 extreme в этот момент дебаггер писал код B8, вроде такой...
    в чем трабл может быть ((
     
  2. Brain

    Brain Активный участник

    1.787
    1
    греется что то:hah:
     
  3. Litron

    Litron Активный участник

    22.959
    0
    или блок питания тупит. Или с электричеством проблемы. Сетевой фильтр имеется?
     
  4. Talon

    Talon Активный участник

    2.020
    1
    да есть сетевой фильтр APC
    комп сам по себе новый но вот БП уже лет 5 ему... друг тоже говорит наверное внем дело ((
     
  5. Litron

    Litron Активный участник

    22.959
    0
    :d
    Наверное ватт 300. И вы пытаетесь на нём запустить какую-нибудь GTX460 :d
     
  6. Talon

    Talon Активный участник

    2.020
    1
    я в игры не играю ))
    у меня не менее старая x1600pro, работаю на компе только с 2Д
    комп который щас ему с полгода гдето... по идее он новее и соответственно менее энергопотребляем
    а БП хз ватт 480 написано вроде... ну верить этому неззя соответственно, т.к. он был встроен системник с самого начала ;)
     
  7. Filler

    Filler Активный участник

    5.371
    17
    Talon, воткни вольтметр и померь напруги, если умеешь им пользоваться :)
     
  8. Talon

    Talon Активный участник

    2.020
    1
    умею )
    распиновку незнаю тока...методом тыка щас

    ---------- Сообщение добавлено 29.11.2010 22:15 ----------

    11,98 и 5,12 )
     
  9. Brain

    Brain Активный участник

    1.787
    1
    это при нагрузке или в холостом и еще +3,3 В оранжевый провод, но врядли блок тупит
     
  10. Talon

    Talon Активный участник

    2.020
    1
    при нагрузке
    а что может тупит тогда?
     
  11. Brain

    Brain Активный участник

    1.787
    1
    я же сказал греется что то, и осмотреть все конденсаторы (но тоже врядли)
     
  12. Filler

    Filler Активный участник

    5.371
    17
    Talon, тепловизор тебе в помощь ;)
     
  13. Guyer

    Guyer Новичок

    86
    0
    1. Проверь на наличие пыли на материнке, возьми кситочку среднего рамера малярную и все тщательно прочисть.
    2. Посмотрри в разделе Power Managment вольтаж и температуру при холостом режиме.
    3. Проверь "на ошупь" но аккуратно не обожгись, радиаторы проца, видика и если есть на южном мосту.
    4. Проверь конденстаторы на предмет вздутия слева от процессора (Между процом и задней панелью с входами\выходами)
     
  14. Unnamed

    Unnamed Активный участник

    814
    0
    Кондёры на маме. Либо в БП.
     
  15. Talon

    Talon Активный участник

    2.020
    1
    всем спасибо посмотрю в выходной кондеры... некогда разбирать комп щас
     
  16. RomaR

    RomaR Участник

    101
    0
    БП продуй компрессором