1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Проблема за захватом бумаги

Тема в разделе "Компьютеры", создана пользователем Pashtet, 22.11.10.

  1. Pashtet

    Pashtet Активный участник

    20.330
    101
    Есть принтер 8253. Имеет проблемы с захватом бумаги. Пока только пробовал обычную А4 и Lomond глянец 230г.
    Первую хватает без проблем. Со второй - проблемы. Не птянет ее. немного возьмет и потом буксует, выдает обратно. Бывало захватит с трудом и типа печатает. А на самом деле она на месте стоит. В итоге все чернила в памперс уходят.
    Если смотреть на тыльную сторону, то видны следы как от пробуксовки. Сегодня поробую другую бумагу. Интересно это проблема в принтере или в бумаге? Когда лист перевернул, тогда захват произошел отлично (коэф трения между глянцевой стороной и роликами заметно выше)
     
  2. DELL

    DELL Активный участник

    4.144
    0
    хз то за принтер, но сразу приходят следующие мысли:
    1) глянцевая бумага слишком толстая для него
    2) стерлись ролики захвата и/или тормозные площадки
    3) загрубели, стали твердыми эти самые резиновые тормозные площадки

    варианты решения:
    1) использовать бумагу согласно инструкции к принтеру
    2-3) замена з/ч
     
  3. Pashtet

    Pashtet Активный участник

    20.330
    101
    Согласно инструкции до 280г должен принимать.

    Попробую купить другую бумагу, испытать так сказать. Если тоже самое, то разберу, гляну что там да как. Принтеру пара лет, но печатал мало. Только родные картриджи израсходовал.

    Кстати, где у нас ЗИП для принтеров можно купить?
     
  4. Niro

    Niro Активный участник

    1.718
    0
    Тоже склоняюсь к этому диагнозу.:shuffle:
    Я думаю надо обратиться в АСЦ HP для начала, а потом искать другие варианты.:sun:
     
  5. Pashtet

    Pashtet Активный участник

    20.330
    101
    Купил бумагу 200г. Ее хватает прекрасно :). Еще протер все ролики. Вроде и 230 начал хватать :). Но с чего-то начал полосить черный цвет :(