1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Проблемы с системой

Тема в разделе "Компьютеры", создана пользователем Александр Лазарев, 08.11.10.

  1. Доброго времени суток. Была ХР SP3. Проблем не было. Поставил 7-ку Ultimate. Мать Gigabyte GA-M56S-S3, привод AD 7240 S. Вставляю любой(!!!) диск, и система безнадежно виснет в ста процентах случаев. Даже диспетчер задач "вызвать" не могу((( Помогите, люди добрые!
     
  2. Litron

    Litron Активный участник

    22.959
    0
    Александр Лазарев, Ну это же Sony NEC Optiarc :d
    Надо протестить. Попробуйте другой привод взять у друга/соседа. Вообще, первый раз слышу о такой проблеме.
     
  3. Обязательно попробую. Может ли проблема быть в дровах на мать?:shuffle:
     
  4. Litron

    Litron Активный участник

    22.959
    0
    Всё возможно. Драйвера на чипсет стоят именно для 7?
     
  5. Как оказалось (всё в природе относительно) не существует для 7 чипсета. Только на висту((( Возможно ли такое?:shuffle:
     
  6. Litron

    Litron Активный участник

    22.959
    0
    Ищите драйверы для 7 на сайте производителя.
     
  7. savantik

    savantik Активный участник

    1.583
    0
    Gigabyte GA-M55plus-S3G v1 у меня вот такая, практически отличия от твоей,
    то что мая мать полная а у тебя микроАТХ,
    Материнку надо давно уже прошить, вернее после того как ты её купил
    на сайте гигабайт посмотри новую прошивку на маму
     
  8. The Chief

    The Chief Активный участник

    7.803
    4
    Известная проблема.

    Конечно возможно. Нвидия официально забила на Win7, свернув чипсетный бизнес. Подсовывай руками драйверы 15.23 или 15.25 от висты - должно заработать. Именно их, там последние IDE/SATA драйверы линейки 10.x.x.xx, работающие с этим чипсетом, в более свежих уже 11.x.x.xx, которые с 520/560 не работают даже после правки inf. Внимание - автоматом они не встанут, только вручную принудительно. Можно попробовать переключить в AHCI режим (если биос это поддерживает), тоже помогает.

    Это чипсет nForce 520/560, чемпион кривизны и глюкавости. В печку его.

    А их нет. Сначала включаем межушный ганглий, потом советуем.
     
  9. /////ALPINE

    /////ALPINE Читатель

    12.856
    0
    В дровах дело, было у меня такое на ноуте. В комплекте с ноутом шла Виста, потом вышла семёрка, которую я и поставил на 3-4 день релиза, дров в сети понятно дело не было, поэтому воткнул от Висты(системы в корне своём одинаковые). И тут начались пласки-вафля ровно через 8 дней отваливалась, ноут вис при активации привода и ещё куча багов)
     
  10. Проблема потенциально решилась: Беру себе
    Core i3-530 2.93GHz

    и

    Gigabyte LGA1156 GA-P55-US3L, ну и 4 Гб DDR3.

    Как Вам такой выход?:d
     
  11. oleg25

    oleg25 Активный участник

    2.063
    0
    видюха встроенной будите пользоватся?тогда чипсет не тот надо h55
     
  12. Grandmaster Flash

    Grandmaster Flash Активный участник

    4.368
    0
    Без пяти минут шило на мыло, слоупочный проц, дешовая плата. Вам же подсказали решение проблемы. Кому то проще поменять железо чем довести своё до ума. Теперь при любой проблеме буду советовать сменить комп:d
     
  13. Видюха GTS 250 1Gb
     
  14. nik34

    nik34 Новичок

    70
    0
  15. Litron

    Litron Активный участник

    22.959
    0
    да нет разницы h55 или p55, если нет интегрированного видео, а есть дискретное.