1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Проблема с воспроизведением видео на ноутбуке

Тема в разделе "Компьютеры", создана пользователем Shanov, 14.05.10.

  1. Shanov

    Shanov Активный участник

    3.592
    0
    День добрый!
    В общем есть ноутбук Dell Latitude D600
    все было нормально, но вот где-то с месяц назад начались глюки..
    Видео просматриваешь, а загрузка процессора очень высокая и соответственно "комп" тормозит. Переставил систему, то же самое.
    Может кто-нить подскажет в какой конкретно железке проблема. Я предполагаю что виноват винт, но проверить возможности нету, потому как другого винта нет. Как выяснить "кто виноват"?
    Спасибо.
     
  2. CragHack

    CragHack Активный участник

    1.253
    3
    скачайте mhdd, запишите на CD, загрузитесь с CD и проверьте ЖД - второй ЖД зачем?
     
  3. Shanov

    Shanov Активный участник

    3.592
    0
    ну там поставить на него систему запустить видео и посмотреть что будет :)

    спасибо, попробую
     
  4. Unnamed

    Unnamed Активный участник

    814
    0
    Мышка тормозит при этом или нет? Настройки декодеров или плеера меняли? Может попробовать другой плеер?
     
  5. Shanov

    Shanov Активный участник

    3.592
    0
    Unnamed,
    пробовал разные плееры. Процессор так и загружен. Мышка не тормозит, радио.
    Система свежепоставленная из-за этих самых глюков, но они так и не пропали.
    Брал у друга винт, ставил на него винду - тоже самое. В общем дело не в винте...

    не совладал я с ней...
     
  6. /////ALPINE

    /////ALPINE Читатель

    12.856
    0
    Shanov,
    температуры смотрел?
     
  7. Ivanoff

    Ivanoff Активный участник

    2.573
    0
    Shanov, привет. Может дело и не в винте, а в винде? поставь другую винду с другого диска и другие кодеки и свежие драйверы с офиц. сайта делла

    ---------- Сообщение добавлено 25.05.2010 17:51 ----------

    Или если не к спеху, привози в четверг на площадь чекистов (или в среду вечером), тебе-то я бесплатно помогу. Возьму его домой и с пристрастием допрошу)))
     
  8. Shanov

    Shanov Активный участник

    3.592
    0
    еще нет, гляну отпишу

    ---------- Сообщение добавлено 25.05.2010 17:53 ----------

    ставил на винт друга винду без лишних примочек чтоб и это проверить.

    привезу с удовольствием :) заранее благодарен

    ---------- Сообщение добавлено 25.05.2010 17:55 ----------

    Ivanoff, оффтоп, какое у тебя реальное количество сообщений? )))
    Сообщений: 733
    Сообщений: 1935

    ---------- Сообщение добавлено 25.05.2010 17:56 ----------

    И Привет конечно же ;)
     
  9. Ivanoff

    Ivanoff Активный участник

    2.573
    0
    Последнее) 733 - это частота 3го пня на котором я долго сидел)
     
  10. CragHack

    CragHack Активный участник

    1.253
    3
    так там вроде прямо ISO лежит, который записал на диск и все
    Загрузился, выбрал контроллер, нажал F4 и еще раз F4 - кажется так
    в чем заминка?
     
  11. Ivanoff

    Ivanoff Активный участник

    2.573
    0
    CragHack, прально.
    дык ещё и смарт хорошо бы посматреть) F8 помоему)
     
  12. Shanov

    Shanov Активный участник

    3.592
    0
    вот тут я и застрял, но винт друга дал мне понять что не в винте дело..
     
  13. Unnamed

    Unnamed Активный участник

    814
    0
    Биос сбрось на дефолт.