1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Возможно проблема с блоком питания.

Тема в разделе "Компьютеры", создана пользователем Sipan, 30.04.10.

  1. Sipan

    Sipan Активный участник

    1.154
    1
    Проблема такого плана.После чистки компьютера от пыли. наверно... Странным образом начал работать блок питания..а может дело и не в нем.Если отключить кнопкой блок питания сзади на минуты 4 то система на секунду запускается, за тем останавливается. раза с 6 он только запускается.Из за этого ждущий и спящий режимы не работают идет просто перезагрузка причем сразу.До этого проблемы не было.Питание подключено нормально..Если что мать-ASUS MAXIMUS FORMULA LGA 775 Intel X38. Блок питания Tsunami Volcano-650 - 650W ATX (24+2x4+1x6+1x6/8пин)
     
  2. grom_2009

    grom_2009 Активный участник

    1.470
    8
    Ну начни с того, что проверь другим БП, причем отсоедини все устройства кроме материнки, потом постепенно подключай и смотри что будет
     
  3. SilverClash

    SilverClash Активный участник

    3.293
    0
    по симптомам больше похоже на материнку.
     
  4. Unnamed

    Unnamed Активный участник

    814
    0
    Кондёры везде целы?
     
  5. Sipan

    Sipan Активный участник

    1.154
    1
    хрен ее знает я ее уже повредил теперь вообще не включается
     
  6. Ivanoff

    Ivanoff Активный участник

    2.573
    0
    Sipan, что теперь в планах? Ремонт?