1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Canon Power Shot SX 10 IS

Тема в разделе "Фото", создана пользователем Konser34, 20.02.10.

  1. Konser34

    Konser34 Новичок

    47
    0
    Владельцы Canon SX 10 IS подскажите пожалуйста! Приобрел аппарат с рук, аппарат полностью рабочий, но в выключеном состоянии при наклоне вперёд-назад в обьективе слышен механический шум - как будто монетка внутри бьётся о пластмассу... нормально ли это? Визуально никаких перемещений в обьективе не видно. При включенном состоянии этот звук полностью пропадает. Может это ну что-то типа подвижной линзы стабилизатора в нерабочем состоянии. Хозяин пояснений дать не может, говорит не обращал на это внимания, - ведь аппарат-то работает без проблем! Заранее большое спасибо!
     
  2. DimaP

    DimaP Активный участник

    9.822
    0
    Konser34, это скорее датчик положения "вертикально-горизонтально". Все нормально.
     
  3. Konser34

    Konser34 Новичок

    47
    0

    Если это датчик положения то ему все равно- включенное состояние или нет, верно?
     
  4. DimaP

    DimaP Активный участник

    9.822
    0
    Konser34, на моей мыльнице все равно, датчик положения гремит и во включенной мыльнице.
    На зеркалочных объективах стаб не гремит, лизы закреплены, даже при отключении питания. Как на мыльницах я не в курсе, на моей нет стаба.
    Вообще общий совет - решайте проблемы по мере поступления - на каждый шорох и битый пиксель обращать внимание не стоит.
     
  5. Konser34

    Konser34 Новичок

    47
    0
    Прислушаюсь к вашему совету. Спасибо. Может ещё откликнется владеделец такого же аппарата...
     
  6. Амина

    Амина Киноманка

    5.853
    10
    Есть звук в выключенном состояннии, при включении не гремит :) никогда не обращала на это внимания, аппарат работает отлично (тьфу-тьфу)