1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Связь подвисает, помогите.

Тема в разделе "Интернет", создана пользователем Pin-up, 09.12.09.

  1. Pin-up

    Pin-up Участник

    407
    0
    Здравствуйте, проблема следующая:

    провайдер - ютк
    выходим в сеть через роутер, примерно через 5 минут после коннекта пропадает активность, хотя роутер показывает коннект, звоним в суппорт - говорят все должно работать. помогает только перезагрузка роутера, потом снова 5 минут и завись...
     
  2. The B@T

    The B@T Активный участник

    622
    0
    смотрите как себя видут сетевые, пробуйте заменить поочередно, вполне возможно кака-нибудь бьёт
     
  3. Grandmaster Flash

    Grandmaster Flash Активный участник

    4.368
    0
    Проверьте включён ли NAT в роутере, прошейте роутер. Возможно проблема возникает из-за конфликта айпи адресов на дсламе, с другим пользователем у кого оборудование с таким же адресом (обычно 192.168.1.1). Либо поменяйте адрес роутеру, к примеру на 192.168.1.123

    Как вариант - у вас настроен в роутере ПППоЕ + второе соединение бриджем (для айпи тв например). В этом случае достаточно поменять айпи адрес роутеру на что нибудь экзотическое (1 2 3 и до 10 лучше не ставить), тухнуть перестанет. Либо вообще ему придумать отсебятину, другой диаппазон адресов, типа 10.10.10.1
     
  4. Pin-up

    Pin-up Участник

    407
    0
    не в сетевухах дело, несколько компов подключали, айпишник меняли, не помогло...

    может дело в настройках типа VCI, VPI и прочих?

    добавлено через 47 минут
    обновил прошивку роутера, посмотрим что будет
     
  5. Grandmaster Flash

    Grandmaster Flash Активный участник

    4.368
    0
    предоставляет провайдер, с другими значениями - просто ничего не будет работать. Так что если уцепились с 8/35 - инет обязан работать.
     
  6. grom_2009

    grom_2009 Активный участник

    1.470
    8
    У меня такая же ерунда 2-3 раза в неделю - роутер 2540 показывает что инет есть, но реально его нету:(
    при перезагрузке роутера связь восстанавливается не сразу - минут через пять, хотя сигнал DSl есть ( не может сконектиться с сервером? )
    обычно такое случается примерно в 7 вечера
     
  7. Filler

    Filler Активный участник

    5.371
    17
    Уже становиться смешно, если б не было так грустно.

    добавлено через 4 минуты
    Pin-up,
    ищи я где-то в этом разделе или в компьютерах выкладывал правильные настройки (поиск по 2500/2540), ну и почитай про охлаждение.
    ЗЫ: если прислушиваешься к советам продажников - то можешь не читать это сообщение.
     
  8. Dengerous

    Dengerous Активный участник

    947
    8
    тоже самое было пару дней назад - интернет тух через 2 минуты работы. Хотя до этого все было отлично, да и сегодня тоже все хорошо